<!DOCTYPE html> <!-- enableHeaderFooterControlByParameter : false --> <html class="ltr no-js " dir="ltr" lang="en-US"> <head> <meta charset="utf-8"> <meta http-equiv="x-ua-compatible" content="ie=edge"> <meta name="author" content="Zach Fuentes"> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"> <!--Custom meta tags--> <!--page refresh meta start--> <!--page refresh meta end --> <title>Central Coast shoppers flock to stores for sales and returns - KION</title> <script type="application/ld+json"> { "@context": "http://schema.org", "publisher": { "@type": "Organization", "name": "KION", "logo": { "@type": "ImageObject", "url": "https://media.kion546.com/npg-kion-media-us-east-1/photo/2016/09/22/Kion%20Logo%201_1474572021381_4069912_ver1.0.jpg" } }, "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "http://www.kion546.com/news/central-coast-shoppers-flock-to-stores-for-sales-and-returns/677884289" } , "headline": "Central Coast shoppers flock to stores for sales and returns", "description": "Just because Christmas is over doesn't meant the rush at Central Coast stores is.", "author": { "@type": "Person", "name": "Zach Fuentes" }, "datePublished": "2017-12-26T16:44:20-0800", "dateModified": "2017-12-26T18:59:09-0800", "dateline": "SALINAS, Calif.", "articleBody": "&lt;p&gt;Just because Christmas is over doesn&amp;#39;t meant the rush at Central Coast stores is.&lt;/p&gt;&lt;p&gt;40, 50 and 75 percent off are just some of the discounts retailers like Best Buy and Old Navy offered shoppers the day after Christmas.&lt;/p&gt;&lt;p&gt;With great discounts like that along with perfect weather many central coast residents we spoke with say they just couldn&amp;#39;t stay home.&lt;/p&gt;&lt;p&gt;And according to the National Retail Federation, so do plenty of other Americans.&lt;/p&gt;&lt;p&gt;They say 47 percent of consumers plan to take advantage of the deals that come after Christmas.&lt;/p&gt;&lt;p&gt;Many of the shoppers doing so are only adding to what retailers have already called a successful holiday season.&lt;/p&gt;&lt;p&gt;Gift giving this year was at an extreme high at a record breaking $598 billion.&lt;/p&gt;&lt;p&gt;That&amp;#39;s up $33 billion&amp;nbsp;from last year! But not everyone i spoke with was completely satisfied with their gifts.&lt;/p&gt;&lt;p&gt;Just this past holiday season two thirds of people made at least one return.&lt;/p&gt;&lt;p&gt;But stores still have time to make up for that cash they have to give back to unsatisfied gift recipients. Gift card sales don&amp;#39;t count until the day they&amp;#39;re used which means this week should continue to bring in money for retailers.&lt;/p&gt;&lt;p&gt;In the meantime, Central Coast residents are just hoping to get the most out of their money the day after Christmas and beyond.&lt;/p&gt;&lt;p&gt;Shopping experts say if you do plan on making a return, do it as soon as possible...especially if the person that gave you the gift didn&amp;#39;t include a receipt. Once that item goes on clearance you might not get the full value.&lt;/p&gt;&lt;p&gt;KION&amp;#39;s Zach Fuentes will have the story at 5 and 6.&lt;/p&gt;", "image": { "@type": "ImageObject", "url": "https://media.kion546.com/npg-kion-media-us-east-1/photo/2017/12/26/1280x960_71219B00-FUKSV_1514335427744_9801015_ver1.0_640_360.jpg", "height": "360", "width": "640" }, "video": { "@type": "VideoObject", "name": "Central Coast shoppers flock to stores for sales and returns", "thumbnailUrl": "https://media.kion546.com/npg-kion-media-us-east-1/photo/2017/12/26/poster_80915abcdbb84f6a99a1177d8c91c9a7_9801245_ver1.0_160_90.jpg", "dateCreated": "2017-12-26T17:27:32-0800", "dateModified": "2017-12-26T17:27:32-0800" } } </script> <meta content="text/html; charset=UTF-8" http-equiv="content-type" /> <meta name="description" content="Just because Christmas is over doesn&#039;t meant the rush at Central Coast stores is." lang="en-US" /> <meta name="keywords" content="shopping,monterey county,News,Top Stories,Monterey County,Salinas" lang="en-US" /> <script>/*<![CDATA[*/var _head_start=new Date();/*]]>*/</script> <meta property="og:title" content="Central Coast shoppers flock to stores for sales and returns"/><meta property="og:description" content="Just because Christmas is over doesn't meant the rush at Central Coast stores is. "/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.kion546.com/news/central-coast-shoppers-flock-to-stores-for-sales-and-returns/677884289"/><meta property="og:image" content="https://media.kion546.com/npg-kion-media-us-east-1/photo/2017/12/26/1280x960_71219B00-FUKSV_1514335427744_9801015_ver1.0_640_360.jpg"/><meta property="og:image:width" content="640"/><meta property="og:image:height" content="360"/><meta property="og:locale" content="en_US"/><meta property="og:site_name" content="KION"/><meta property="fb:app_id" content=""/><meta property="article:section" content="News"/><meta property="article:tag" content="shopping, monterey county"/><meta property="article:published_time" content="2017-12-27T02:59:09+0000"/><meta property="article:modified_time" content="2017-12-27T02:59:09+0000"/><meta property="article:expiration_time" content="2291-10-11T00:44:00+0000"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Central Coast shoppers flock to stores for sales and returns"/><meta name="twitter:description" content="Just because Christmas is over doesn't meant the rush at Central Coast stores is. "/><meta name="twitter:site" content="KION"/><meta name="twitter:image" content="https://media.kion546.com/npg-kion-media-us-east-1/photo/2017/12/26/1280x960_71219B00-FUKSV_1514335427744_9801015_ver1.0_640_360.jpg"/><meta name="twitter:domain" content="http://www.kion546.com"/> <!-- used for Google CSE --> <!-- <PageMap><DataObject type="Date"><Attribute name="sdateformat" value="20171227 02:59:09"/><Attribute name="edate" value="1514343549488"/><Attribute name="edateformat" value="20171227 02:59:09"/><Attribute name="sdate" value="1514343549730"/></DataObject><DataObject type="Site"><Attribute name="siteId" value="200007"/></DataObject><DataObject type="PageAttr"><Attribute name="Category" value="News"/><Attribute name="Category" value="Salinas"/><Attribute name="Category" value="Monterey County"/><Attribute name="Category" value="Top Stories"/></DataObject><DataObject type="Story"><Attribute name="Description" value="Just because Christmas is over doesn&#39;t meant the rush at Central Coast stores is. "/><Attribute name="Headline" value="Central Coast shoppers flock to stores for sales and returns"/><Attribute name="Keywords" value="shopping,monterey county,News,Top Stories,Monterey County,Salinas"/><Attribute name="Migrated" value="false"/><Attribute name="ModDate" value="20171227 02:59:09"/><Attribute name="PubDate" value="20171227 02:59:09"/><Attribute name="type" value="story"/></DataObject><DataObject type="VideoStory"><Attribute name="CompID" value="677958338"/><Attribute name="URL" value="https://media.kion546.com/npg-kion-media-us-east-1/photo/2017/12/26/poster_80915abcdbb84f6a99a1177d8c91c9a7_9801245_ver1.0_160_90.jpg"/><Attribute name="Title" value="Central Coast shoppers flock to stores for sales and returns"/></DataObject><DataObject type="Thumbnail"><Attribute name="Name" value="9801015"/><Attribute name="Credit" value="None"/><Attribute name="CompID" value="677884086"/><Attribute name="URL" value="https://media.kion546.com/npg-kion-media-us-east-1/photo/2017/12/26/1280x960_71219B00-FUKSV_1514335427744_9801015_ver1.0_160_90.jpg"/><Attribute name="Title" value="1280x960_71219B00-FUKSV_1514335427744.jpg"/><Attribute name="Migrated" value="false"/></DataObject><DataObject type="Restrictions"><Attribute name="Status" value="Free"/></DataObject></PageMap> --> <!-- social sharing tools --> <link href="http://www.kion546.com/news/central-coast-shoppers-flock-to-stores-for-sales-and-returns/677884289" rel="canonical" /> <link href="&#x2f;html&#x2f;css&#x2f;main&#x2e;css&#x3f;themeId&#x3d;npgmaintheme_WAR_npgmaintheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1484246631000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/journal_content/css/main.css?themeId=npgmaintheme_WAR_npgmaintheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1513815109000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/asset_publisher/css/main.css?themeId=npgmaintheme_WAR_npgmaintheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1513815109000" rel="stylesheet" type="text/css" /> <script type="text/javascript">/*<![CDATA[*/var Liferay={Browser:{acceptsGzip:function(){return true},getMajorVersion:function(){return 55},getRevision:function(){return"537.36"},getVersion:function(){return"55.0.2883.87"},isAir:function(){return false},isChrome:function(){return true},isFirefox:function(){return false},isGecko:function(){return true},isIe:function(){return false},isIphone:function(){return false},isLinux:function(){return false},isMac:function(){return false},isMobile:function(){return false},isMozilla:function(){return false},isOpera:function(){return false},isRtf:function(){return true},isSafari:function(){return true},isSun:function(){return false},isWap:function(){return false},isWapXhtml:function(){return false},isWebKit:function(){return true},isWindows:function(){return true},isWml:function(){return false}},Data:{isCustomizationView:function(){return false},notices:[null]},ThemeDisplay:{getCDNDynamicResourcesHost:function(){return""},getCDNHost:function(){return""},getCompanyId:function(){return"10141821"},getCompanyGroupId:function(){return"10141863"},getUserId:function(){return"10141824"},getDoAsUserIdEncoded:function(){return""},getPlid:function(){return"40172123"},getLayoutId:function(){return"5"},getLayoutURL:function(){return"http://www.kion546.com/story"},isPrivateLayout:function(){return"false"},getParentLayoutId:function(){return"0"},getScopeGroupId:function(){return"40166717"},getScopeGroupIdOrLiveGroupId:function(){return"40166717"},getParentGroupId:function(){return"40166717"},isImpersonated:function(){return false},isSignedIn:function(){return false},getDefaultLanguageId:function(){return"en_US"},getLanguageId:function(){return"en_US"},isAddSessionIdToURL:function(){return false},isFreeformLayout:function(){return false},isStateExclusive:function(){return false},isStateMaximized:function(){return false},isStatePopUp:function(){return false},getPathContext:function(){return""},getPathImage:function(){return"/image"},getPathJavaScript:function(){return"/html/js"},getPathMain:function(){return"/c"},getPathThemeImages:function(){return"http://www.kion546.com/npg-main-theme/images"},getPathThemeRoot:function(){return"/npg-main-theme/"},getURLControlPanel:function(){return"/group/control_panel?doAsGroupId=40166717&refererPlid=40172123"},getURLHome:function(){return"http://www.kion546.com/web/guest"},getSessionId:function(){return"07CD145796B4F8DE2B07703535BB6608"},getPortletSetupShowBordersDefault:function(){return false}},PropsValues:{NTLM_AUTH_ENABLED:false}};var themeDisplay=Liferay.ThemeDisplay;Liferay.AUI={getBaseURL:function(){return"http://www.kion546.com/html/js/aui/"},getCombine:function(){return true},getComboPath:function(){return"/combo/?minifierType=&languageId=en_US&b=6110&t=1513815294000&p=/html/js&"},getFilter:function(){return{replaceStr:function(c,b,a){return b+"m="+(c.split("/html/js")[1]||"")},searchExp:"(\\?|&)/([^&]+)"}},getJavaScriptRootPath:function(){return"/html/js"},getLangPath:function(){return"aui_lang.jsp?themeId=npgmaintheme_WAR_npgmaintheme&colorSchemeId=05&minifierType=js&languageId=en_US&b=6110&t=1513815294000"},getRootPath:function(){return"/html/js/aui/"}};window.YUI_config={base:Liferay.AUI.getBaseURL(),comboBase:Liferay.AUI.getComboPath(),fetchCSS:true,filter:Liferay.AUI.getFilter(),root:Liferay.AUI.getRootPath(),useBrowserConsole:false};Liferay.currentURL="\x2fnews\x2fcentral-coast-shoppers-flock-to-stores-for-sales-and-returns\x2f677884289";Liferay.currentURLEncoded="%2Fnews%2Fcentral-coast-shoppers-flock-to-stores-for-sales-and-returns%2F677884289";/*]]>*/</script> <script src="/html/js/barebone.jsp?themeId=npgmaintheme_WAR_npgmaintheme&amp;colorSchemeId=05&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=en_US&amp;b=6110&amp;t=1&amp;epversion=100" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/Liferay.Portlet.list=["56_INSTANCE_Tq61iXX0iEQv","101","56_INSTANCE_6a1Z8IYQshiM","56_INSTANCE_GZIyNvmShQM6","56_INSTANCE_xENM6EB6HOoo","56_INSTANCE_Z9CgpkqEPVZt","56_INSTANCE_IjjsG444wIPQ","56_INSTANCE_EoBd1tmG8ake","56_INSTANCE_5pUbMrACJ13w","56_INSTANCE_G5JigdCzqydK","56_INSTANCE_BjZs4QvtrHKI","56_INSTANCE_goyh6Q8ae5yT","56_INSTANCE_gl3qXkXx0tsp"];/*]]>*/</script> <!-- Remain the same as old one --> <script src="/html/js/endplay/video/EndPlayVideo-min.js?t=1&epversion=100" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/window.EP=window.EP||{};EP.CONST={versionStr:"?epversion=100",useTempData:false,staticResourceRemoteHost:"",isStaticResourceRemoteEnabled:false};EP.Anvato=EP.Anvato||{};EP.Anvato.sdkUrl="";EP.Anvato.accessKey="";EP.Anvato.disableAnvatoTokenAccessKey=false;EP.Anvato.disableAnvatoGoogleAnalysis=false;/*]]>*/</script> <!-- Amino UI-Hook Override --> <script type="text/javascript">/*<![CDATA[*/(function(a){a.mix(Liferay.ThemeDisplay,{getScopeGroupName:function(){return"KION"},getParentGroupName:function(){return"KION"},isControlPanel:function(){return false}})})(AUI());/*]]>*/</script> <!-- JQUERY / JQUERY MIGRATE / MODERNIZR / MODERNIZR EXT/ PUBLIC.js --> <script src="/html/js/endplay/site-public.js?epversion=100" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/var viewStoryUrl="/group/kion/create-story?type=story&storyId=";var viewNonstoryUrl="/web/kion-staging/-/";var viewGalleryUrl="/group/kion/create-gallery?type=gallery&storyId=";var companyId=themeDisplay.getCompanyId();var groupId=40166724;/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Liferay.ThemeDisplay.getVocabularyIds=function(){return"40166732"};Liferay.ThemeDisplay.getVocabularyGroupIds=function(){return"40166724"};/*]]>*/</script> <!-- include the google tag for core ad implementation --> <script type="text/javascript">/*<![CDATA[*/var googletag=googletag||[];googletag.cmd=googletag.cmd||[];(function(){var a=document.createElement("script");a.async=true;a.type="text/javascript";var c="https:"==document.location.protocol;a.src=(c?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})();/*]]>*/</script> <link class="lfr-css-file" href="http&#x3a;&#x2f;&#x2f;www&#x2e;kion546&#x2e;com&#x2f;npg-main-theme&#x2f;css&#x2f;main&#x2e;css&#x3f;themeId&#x3d;npgmaintheme_WAR_npgmaintheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1513815250000" rel="stylesheet" type="text/css" /> <style type="text/css"></style> <style type="text/css"></style> <script type="text/javascript">/*<![CDATA[*/(function(){EP=EP||{};var a={pageUrl:"http://www.kion546.com/news/central-coast-shoppers-flock-to-stores-for-sales-and-returns/677884289",pageType:"story",pageKeywords:"shopping,monterey county",articleId:"677884289",adUnitSubName:"/news"};EP.AdConfig=a})();/*]]>*/</script> <!-- CSS --> <style type="text/css">.placeholder-16x9,.delay-bg-load.ratio-16x9,.delay-bg-load .ratio-16x9{background-image:url(http://www.kion546.com/npg-main-theme/images/color-schemes/kion/placeholder/placeholder-16x9.jpg)!important}.placeholder-4x3,.delay-bg-load.ratio-4x3,.delay-bg-load .ratio-4x3{background-image:url(http://www.kion546.com/npg-main-theme/images/color-schemes/kion/placeholder/placeholder-4x3.jpg)!important}.placeholder-1x1,.delay-bg-load.ratio-1x1,.delay-bg-load .ratio-1x1{background-image:url(http://www.kion546.com/npg-main-theme/images/color-schemes/kion/placeholder/placeholder-1x1.jpg)!important}</style> <link rel="shortcut icon" href="http://www.kion546.com/npg-main-theme/images/color-schemes/kion/favicon.ico"> <link rel="apple-touch-icon" href="http://www.kion546.com/npg-main-theme/images/color-schemes/kion/apple-touch-icon.png"> <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css"> <link href="https://fonts.googleapis.com/css?family=Titillium+Web:600,400|Roboto+Slab:400" rel="stylesheet" /> <!-- JS --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-562d941fb6615547" async="async"></script> <script type="text/javascript">/*<![CDATA[*/var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/var switchTo5x=true;/*]]>*/</script> <script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script> <script type="text/javascript">/*<![CDATA[*/stLight.options({publisher:"5108d82d-2a2c-4b0a-9e6a-6d0fdc8a7ccd",shorten:false,doNotHash:true,doNotCopy:true,hashAddressBar:false});/*]]>*/</script> <!--Google Analytics start--> <script type="text/javascript">/*<![CDATA[*/(function(b,a){var c=function(){if(!window.EPCOREGAInstance&&(false==false||false==true)){var k="KION:UA-46005065-1,Client:UA-19608492-1,KION2:UA-45940448-1";var j="LAKANA:UA-18558019-8";var h=[];if(j){var e=j.split(":");if(e){h.push({name:e[0],propertyId:e[1],demographics:true})}}if(k){var g=k.split(",");if(g){for(var f in g){var e=g[f].split(":");h.push({name:e[0],propertyId:e[1],demographics:true})}}}for(var f in h){h[f].domainName="kion546.com"}var d=[];var l=new EP.Components.Analytics.GA(null,h,d);window.EPCOREGAInstance=l}};window.EPCOREGAEvent=function(f,g,e,h,d){if(window.EPCOREGAInstance){window.EPCOREGAInstance.event(f,g,e,h,d)}else{AUI().use("google-analytics",function(i){c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.event(f,g,e,h,d)}})}};window.EPCOREVirtualPageview=function(e,d){if(window.EPCOREGAInstance){window.EPCOREGAInstance.virtualPageview(e,d)}else{AUI().use("google-analytics",function(f){c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.virtualPageview(e,d)}})}};AUI().use("google-analytics",function(g){var l="KION";var m="";var i="none";var k="none";var d="none";var f="none";var e="none";var h="none";m="story";i="Zach Fuentes";k="677884289";d="KION";f="News";e="core";h="none";if(m==null||m==""){m="article"}if(i==null||i==""){i="none"}if(k==null||k==""){k="none"}if(d==null||d==""){d="none"}if(f==null||f==""){d="none"}if(e==null||e==""){e="LAKANA"}if(h==null||h==""){h="none"}var j=[{name:"dimension1",value:e},{name:"dimension2",value:l},{name:"dimension3",value:f},{name:"dimension4",value:m},{name:"dimension5",value:k},{name:"dimension6",value:d},{name:"dimension7",value:i},{name:"dimension8",value:h}];c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.pageview(j)}})})(jQuery,AUI());/*]]>*/</script> <!--Google Analytics end--> <!--Nativo--> <script type="text/javascript" src="//s.ntv.io/serve/load.js"></script> <!-- Google Tag Manager --> <script>/*<![CDATA[*/(function(b,m,h,a,g){b[a]=b[a]||[];b[a].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var k=m.getElementsByTagName(h)[0],e=m.createElement(h),c=a!="dataLayer"?"&l="+a:"";e.async=true;e.src="https://www.googletagmanager.com/gtm.js?id="+g+c;k.parentNode.insertBefore(e,k)})(window,document,"script","dataLayer","GTM-W55F33");/*]]>*/</script> <!-- End Google Tag Manager --> <script>/*<![CDATA[*/(function(){var a="009724153284045582420:4kk0ekbqsjw";var c=document.createElement("script");c.type="text/javascript";c.async=true;c.src=(document.location.protocol=="https:"?"https:":"http:")+"//www.google.com/cse/cse.js?cx="+a;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(c,b)})();/*]]>*/</script> <!-- begin Amazon A9 script --> </head> <body class="kion-skin controls-visible signed-out public-page organization-site"> <!--[if lt IE 9]> <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p> <![endif]--> <!-- begin: WRAPPER --> <div id="wrapper"> <!-- begin: HEADER --> <header id="header"> <script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script> <div id="site-header"> <div class="row"> <div class="column"> <a id="toggle-menu" class="nav-bar-button left" href="#"><i class="fa fa-navicon navicon"></i><i class="fa fa-close close"></i></a> <a class="nav-bar-button right weather" href="http://www.kion546.com/weather"> <span class="region">Monterey</span> <h4 class="forecast">44&deg;<i class=" lwi lwi-night-clear small "></i></h4> </a> <a href="#" class="nav-bar-button right user" data-reveal-id="modal-user"><i class="fa fa-user"></i></a> <div class="site-logo"><a href="/" title="Go to KION"><img src="https://media.kion546.com/npg-kion-media-us-east-1/photo/2016/09/22/Kion%20Logo%201_1474572021381_4069912_ver1.0.jpg" alt="KION" /><div class="site-logo-wrapper" style="background:url(https://media.kion546.com/npg-kion-media-us-east-1/photo/2016/09/22/Kion%20Logo%201_1474572021381_4069912_ver1.0.jpg)"></div></a></div> <div class="site-search"> <form id="site-search-mobile__form"> <input type="text" placeholder="Site Search..." id="site-search-mobile__field">
                    <a href="#" class="button" id="site-search-mobile__button"><i class="fa fa-search"></i></a>
                </form>
                                    <script>
                        (function($, A){
                            window.setTimeout(function() {
                                                                                                                                                                                                                                            var searchMobileForm = $('#site-search-mobile__form'),
                                        searchMobileField = $('#site-search-mobile__field'),
                                        searchMobileBtn = $('#site-search-mobile__button');

                                    var submitSearch = function (e) {
                                        e.preventDefault();
                                        var t = searchMobileField.val().trim();
                                        if (t !== '') {
                                            window.location = "/search?q=" + t;
                                        }
                                    };

                                    searchMobileBtn.on('click', submitSearch);
                                    searchMobileForm.on('submit', submitSearch);
                                    searchMobileField.on('keydown', function (e) {
                                        if (e.keyCode === 13) {
                                            submitSearch(e);
                                        }
                                    });
                                                            }, 0);
                        })( jQuery, AUI() ); 
                    </script>
            </div>

                        
            <ul class="weather">
                                                                                                                                                                                    <li><a href="http://www.kion546.com/weather">
                            <h5 class="region">Monterey</h5>
                            <h4 class="forecast">44&deg;<i class="    lwi lwi-night-clear small
    " style="    "></i></h4>
                        </a></li>
                                                                                                                                                                                        <li><a href="http://www.kion546.com/weather">
                            <h5 class="region">Salinas</h5>
                            <h4 class="forecast">51&deg;<i class="    lwi lwi-night-clear small
    " style="    "></i></h4>
                        </a></li>
                                                </ul>
        </div>
    </div>
</div>
    



            








			    
    
    



















































			





























































        








                
                















 





 
 



























 



<nav id="site-nav">
    <div class="row">
        <div class="column">
            <ul class="site-links">
                                
                                                                                                                                                                                                                            <li><a href="http://www.kion546.com/home">Home</a></li>
                                    
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-news" href="#"></a>
                                                            <a href="http://www.kion546.com/news" data-dropdown="drop-nav-news" data-options="is_hover:true; hover_timeout:5000">News</a>
                                		
	
			    	    
	                                                                    <ul id="drop-nav-news" data-dropdown-content class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="http://www.kion546.com/news/monterey-county">Monterey County News</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kion546.com/news/santa-cruz">Santa Cruz County</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kion546.com/news/san-benito-county">San Benito County</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kion546.com/news/national-world">National/World</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kion546.com/news/california">California</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kion546.com/lifestyle/project-santa">Project Santa</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kion546.com/news/crime">Crime</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kion546.com/news/education">Education</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kion546.com/election-results">Election Results</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kion546.com/news/money">Money</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kion546.com/news/politics">Politics</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kion546.com/news/special-reports">Special Reports</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kion546.com/news/central-coasting">Central Coasting</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kion546.com/news/galleries">Galleries</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kion546.com/news/livestream">Livestream</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-weather" href="#"></a>
                                                            <a href="http://www.kion546.com/weather" data-dropdown="drop-nav-weather" data-options="is_hover:true; hover_timeout:5000">Weather</a>
                                		
	
			    	    
	                                                                    <ul id="drop-nav-weather" data-dropdown-content class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="http://www.kion546.com/weather/forecast">Forecast</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kion546.com/traffic">Traffic</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kion546.com/weather/interactive-radar">Interactive Radar</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kion546.com/weather/cameras">Domenico's Weather Camera</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                <li><a href="http://www.kion546.com/videos">Video</a></li>
                                    
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-sports" href="#"></a>
                                                            <a href="http://www.kion546.com/sports" data-dropdown="drop-nav-sports" data-options="is_hover:true; hover_timeout:5000">Sports</a>
                                		
	
			    	    
	                                                                    <ul id="drop-nav-sports" data-dropdown-content class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="http://www.kion546.com/sports/mlb">MLB</a></li>
                                                                                                                                                                            <li><a href="http://kion.profootball.upickem.net/">Pro Football Challenge</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kion546.com/sports/nfl">NFL</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kion546.com/sports/nba">NBA</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kion546.com/sports/nhl">NHL</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kion546.com/sports/college-sports">College Sports</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kion546.com/sports/att-pebble-beach-proam">AT&T Pebble Beach Pro-Am</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kion546.com/sports/california-rodeo-salinas">California Rodeo Salinas</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-lifestyle" href="#"></a>
                                                            <a href="http://www.kion546.com/lifestyle" data-dropdown="drop-nav-lifestyle" data-options="is_hover:true; hover_timeout:5000">Lifestyle</a>
                                		
	
			    	    
	                                                                    <ul id="drop-nav-lifestyle" data-dropdown-content class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="http://www.kion546.com/lifestyle/project-santa">Project Santa</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kion546.com/lifestyle/classroom-makeover">Classroom Makeover</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kion546.com/lifestyle/pets">Pets</a></li>
                                                                                                                                                                            <li><a href="http://events.kionrightnow.com">Events</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kion546.com/lifestyle/entertainment">Entertainment</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                    
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-health" href="#"></a>
                                                            <a href="http://kion.wmpsites.com/kion-health-connections/" data-dropdown="drop-nav-health" data-options="is_hover:true; hover_timeout:5000">Health</a>
                                		
	
			    	    
	                                                                    <ul id="drop-nav-health" data-dropdown-content class="f-dropdown content">
                                                                    
                                                                                                                                                                            <li><a href="http://kion.wmpsites.com/kion-health-connections/">Health Connections</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kion546.com/natividad-medical-center">Natividad Medical Center</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                    <li><a href="http://kion.wmpsites.com/kion-central-coast-experts/">Central Coast Experts</a></li>
                                    
                                                                                                                                                                <li><a href="http://www.kion546.com/share">Share</a></li>
                                    
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-about" href="#"></a>
                                                            <a href="http://www.kion546.com/about" data-dropdown="drop-nav-about" data-options="is_hover:true; hover_timeout:5000">About</a>
                                		
	
			    	    
	                                                                    <ul id="drop-nav-about" data-dropdown-content class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="http://www.kion546.com/meet-the-team">News Team</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kion546.com/about/contact-us">Contact Us</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kion546.com/about/advertise-with-us">Advertise</a></li>
                                                                                                                                                                            <li><a href="http://www.kion546.com/about/kion-general-contest-rules/605252830">General Contest Rules</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kion546.com/about/download-apps">Apps</a></li>
                                                                                                                                                                            <li><a href="https://recruiting.adp.com/srccar/public/RTI.home?c=1059541&d=External-Corporate&city=%22Salinas%22">Jobs</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kion546.com/about/tv-listings">TV Listings</a></li>
                                                                                                                                                                            <li><a href="https://publicfiles.fcc.gov/tv-profile/kion-tv">FCC Public File</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kion546.com/about/closed-captioning">Closed Captioning</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kion546.com/about/eeo-report">EEO Report</a></li>
                                                                                                                                                                            <li><a href="http://yourcwtv.com/partners/monterey/">The CW</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-t" href="#"></a>
                                                            <a href="http://www.kion546.com/t23" data-dropdown="drop-nav-t" data-options="is_hover:true; hover_timeout:5000">T23</a>
                                		
	
			    	    
	                                                                    <ul id="drop-nav-t" data-dropdown-content class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                            <li><a href=""></a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                                        </ul>
                                        <div class="site-search show-for-large-up">
                    <a href="#" class="button" data-dropdown="drop-search" data-options="is_hover:true; hover_timeout:5000"><i class="fa fa-search"></i></a>
                    <form id="drop-search" data-dropdown-content class="f-dropdown content align-right">
                        <input type="text" placeholder="Site Search..." id="site-search__field">
                        <a href="#" class="button" id="site-search__button">Search</a>
                    </form>
                                        <script>
                        (function($, A){
                            window.setTimeout(function() {
                                                                                                                                                                                                                                            $("#site-search__button").click(function(e) {
                                        e.preventDefault();
                                        var t = $("#site-search__field").val().trim();
                                        if (t !== "") {
                                            window.location = "/search?q=" + t;
                                        }
                                    });
                                    $('#site-search__field').keydown(function(e){
                                        if(e.keyCode === 13){
                                            e.preventDefault();
                                            var t = $("#site-search__field").val().trim();
                                            if (t !== "") {
                                                window.location = "/search?q=" + t;
                                            }
                                        }
                                     });
                                                            }, 0);
                        })( jQuery, AUI() ); 
                    </script>
                </div>
                    </div>
    </div>
</nav>

    </header>
<!-- end: HEADER -->	
	<div id="main" class="container" data-role="content">

					



















































































































	
		
































































	

	<div id="p_p_id_103_" class="portlet-boundary portlet-boundary_103_  portlet-static portlet-static-end portlet-borderless  " >
		<span id="p_103"></span>

		<div class="portlet-body">



	
	
	
	

		

			
				
				
					
				
			

		

	





			
		</div>
	</div>





	

<div class="amino-8-4-12-8-4-layout" id="main-content" role="main">

	<section class="row-wrapper">

		<div class="portlet-layout row">
			<div class="portlet-column column large-12" id="column-1">
				<div class="portlet-dropzone portlet-column-content" id="layout-column_column-1">



























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_Tq61iXX0iEQv_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_Tq61iXX0iEQv"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10141821_40166717_57109714_1.0">
        









			    
    
    



















































			





























































        








                
                















 





 
 



























 















    
        
                                            
        
        
            
            
        
    
            
        
            
            
            
            
            
            
            
        
        
     
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
        <div id="leaderboard1-189288" class="ep-ad-slot mod-body leaderboard1" data-ad-json='{"baseAdUnitPath":"kion","contentId":"","isCompanion":false,"isOOP":false,"networkID":"6123","disableRefreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"leaderboard1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("leaderboard1-189288");
            }
        </script>
    </section>
    <!-- End: Ad -->
    


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
			</div>
		</div>

		<div class="portlet-layout row">
			<div class="portlet-column column large-8" id="column-2">
				<div class="portlet-dropzone portlet-column-content" id="layout-column_column-2">



























































	
		
































































	

	<div id="p_p_id_101_" class="portlet-boundary portlet-boundary_101_  portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " >
		<span id="p_101"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		






































































	<div>
		








































































<div class="asset-full-content default-asset-publisher no-title">
	
		
			







































































		
	
	
	

	

	<div class="asset-content">
		

		

		





































































































	<div class="journal-content-article">
		









			    
    
    



















































			





























































        








                
                















 





 
 



























 











			    
    
    



















































			





























































        








                
                















 





 
 



























 




                














			    
    
    



















































			





























































        








                
                















 





 
 



























 












                
                






























    
            
    
        
                                                                                                        
    
        
                                
            
        
            
                                                    <!-- story begins -->
    <div class="portlet-boundary">
                <script type='text/javascript'>
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 64295;
        _sf_async_config.domain = 'kion546.com';
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = ('story' == 'feed-story'? 'story' : 'story');
        _sf_async_config.authors = 'Zach Fuentes';
        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>
                        <section class="module mod-story ">
                <header class="mod-header">
        <a href="/news" class="category">News</a>
        <h1 class="headline">Central Coast shoppers flock to stores for sales and returns</h1>
        <h2 class="sub-headline"></h2>

        <div class="meta-share">
            <div class="story-meta">
                                    <ul class="author-list multiple">
                                                
                            
                                                                                                                <li class="author">
                                <a href="http://www.kion546.com/meet-the-team/zach-fuentes/198711552">Zach Fuentes</a>
                                                                    <ul class="author-social">
                                                                                    <li><a href="mailto:zach.fuentes@kion546.com"><i class="fa fa-envelope"></i></a></li> 
                                                                                                                                                            </ul>
                                                            </li>
                                            </ul>
                                <div class="time">
                                            <p class="posted"><strong>Posted:</strong> Dec 26, 2017 04:44 PM PST</p>
                                                                <p class="updated"><strong>Updated:</strong> Dec 26, 2017 06:59 PM PST</p>
                                    </div>
            </div>

                        <ul class="social-share">
            <li><span class='st_facebook_large' displayText='Facebook'></span></li>
            <li><span class='st_twitter_large' displayText='Tweet'></span></li>
            <li><span class='st_sharethis_large' displayText='ShareThis'></span></li>
            <li><span class='st_email_large' displayText='Email'></span></li>
        </ul>
            </div>
    </header>
                <div class="mod-content">
                                                <!-- render audio/video/livestream story -->
      
                                                                    
                                                
                                                
                
                                                                                                                                                    <!-- uplynk video player in renderSubStoryType -->
                            <!-- add media uplynk video -->
                                        <figure class="mod-inline media">    
                                                                                                                                    
                                    
    <!-- playerId:576ca15ae4b0484d3408a977 companyId:55ad18a5e4b0d16ea6a0df46 vidibleId:576aaaf3e4b0af6200aca589-->
    <!--<div id="582349b4db4bc655f7c15611" class="vdb_player vdb_582349b4db4bc655f7c156115822205dc7480e1dba2f93cd">
        <script type="text/javascript" src="//delivery.vidible.tv/jsonp/pid=582349b4db4bc655f7c15611/vid=5a42f62047bd3e06688f48c8/5822205dc7480e1dba2f93cd.js"></script>
    </div>-->
    <!-- TAG START { player: "Test Player", owner: "Lakana", for: "Lakana" } -->
            <!-- if it is not embeded, create the div container for uplynk video player api call -->
                <div id="uplynk-video-player-138885"></div>
        <script>
        var adConfig = {
            networkId: '6123',
            adUnitPath: 'kion/news',
            articleId: '677884289',
            breadCrumbCategory: 'news',
            clientCmsId: '123456',
            currentUrl: '',
            adRule: '0'
        };
                    /**
             * Uplynk Video Closure
             */
            (function(A, $){ 
                A.ready('uplynk-video-player', function(){
                    EP.Utils.VideoUtils.embedUplynkVideoPlayer("582349b4db4bc655f7c15611", "5822205dc7480e1dba2f93cd", "5a42f62047bd3e06688f48c8", "uplynk-video-player-138885", "", "677884289", adConfig);
                });
            })( AUI(), jQuery ); 
            </script>
    <!-- TAG END { date: 07/04/16 } -->

                    <figcaption>Central Coast shoppers flock to...</figcaption>
            </figure>
                                                                                                            <!-- render end -->
                    

        <!-- Geocode starts -->
                                                  
                                          
        <div id="drop-geocode" data-dropdown-content="" class="f-dropdown content medium" aria-hidden="true" tabindex="-1">
            <div class="responsive-wrapper r4x3 no-controls">
                <iframe src="https://www.google.com/maps/embed/v1/place?key=AIzaSyCqQrDUPuDj3ncgkZUe1y7KTtvUN63MWAc&q=," width="400" height="300" frameborder="0" style="border:0" allowfullscreen=""></iframe>
            </div>
        </div>
        <!-- Geocode ends -->

        
                
        <!-- related story headlines starts -->
                        <!-- related story headlines ends -->

        <!-- related story headlines starts -->
                        <!-- begin: RELATED STORIES FLOAT RIGHT-->
        <!-- end: RELATED STORIES FLOAT RIGHT-->
                <!-- related story headlines ends -->
     
        <!-- story body starts -->
            
    
        
    
                    
            <p>SALINAS, Calif. - Just because Christmas is over doesn&#39;t meant the rush at Central Coast stores is.</p><p>40, 50 and 75 percent off are just some of the discounts retailers like Best Buy and Old Navy offered shoppers the day after Christmas.</p><p>With great discounts like that along with perfect weather many central coast residents we spoke with say they just couldn&#39;t stay home.</p><p>And according to the National Retail Federation, so do plenty of other Americans.</p><p>They say 47 percent of consumers plan to take advantage of the deals that come after Christmas.</p><p>Many of the shoppers doing so are only adding to what retailers have already called a successful holiday season.</p><p>Gift giving this year was at an extreme high at a record breaking $598 billion.</p><p>That&#39;s up $33 billion&nbsp;from last year! But not everyone i spoke with was completely satisfied with their gifts.</p><p>Just this past holiday season two thirds of people made at least one return.</p><p>But stores still have time to make up for that cash they have to give back to unsatisfied gift recipients. Gift card sales don&#39;t count until the day they&#39;re used which means this week should continue to bring in money for retailers.</p><p>In the meantime, Central Coast residents are just hoping to get the most out of their money the day after Christmas and beyond.</p><p>Shopping experts say if you do plan on making a return, do it as soon as possible...especially if the person that gave you the gift didn&#39;t include a receipt. Once that item goes on clearance you might not get the full value.</p><p>KION&#39;s Zach Fuentes will have the story at 5 and 6.</p>
            <!-- story body ends -->
        
        <div class="pagination-centered">
            <ul class="pagination">
                            </ul>
        </div>
            </div>
                <footer class="mod-footer">
  <div class="footer-text">
   <p class="copyright">KION Copyright 2017</p>
  </div>
                 <ul class="social-share">
            <li><span class='st_facebook_large' displayText='Facebook'></span></li>
            <li><span class='st_twitter_large' displayText='Tweet'></span></li>
            <li><span class='st_sharethis_large' displayText='ShareThis'></span></li>
            <li><span class='st_email_large' displayText='Email'></span></li>
        </ul>
       </footer>
        </section>
    </div>
    <!-- story ends -->
    <script>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</script>
    
            

    
        
    
    
    
        
                
                    
        
                
                        
                    	                        	                            
            
            
                        
        
        
            
            
        
    
            
        
            
            
            
            
            
            
            
            
                
        <script>
            $(document).ready(function() {  
                /* Set up required vars to render async ads */
                var paragraphNumber = 7,
                    paragraphs = $(".mod-story .mod-content p:not(.media-container p)"),
                    length = paragraphs.length,
                    /*TODO: Should this be configurable?? */
                    minParagraphCharacterLengthForAd = 75,
                    paragraphTotal = 0,
                    adJson = {"baseAdUnitPath":"kion","contentId":"","isCompanion":false,"isOOP":false,"networkID":"6123","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"mr1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}};
                
                if(length > paragraphNumber && paragraphNumber !== 0 || paragraphNumber % 1 !== 0) {
                    /* Iterate over the paragraphs and inject ads */
                    for (var i = 0; i < length; i++ ) {
                        paragraphTotal++;
                        var paragraphLength = $(paragraphs[i]).text().length;
                            
                        if(paragraphLength > minParagraphCharacterLengthForAd && paragraphTotal === paragraphNumber || paragraphNumber === 1) {
                            /* name space the story body ad ids */
                            var id = "story-body-ad-" + i + "-" + Date.now() * i+1;
                            $("<!-- " + id + " -->\n<section class='mod-ad mod-wrapper story-body-ad' id='" + id + "'></section>").insertAfter(paragraphs[i]); 
                            EP.Utils.AdUtils.createIncrementingContent(adJson, $("#" + id), "append");
                            paragraphTotal = 0;
                        }
                    }
                }
            });
        </script>
    

	</div>
	
	



		

		

		

		

		<br /> </div> <div class="asset-metadata"> </div> </div> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_6a1Z8IYQshiM_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_6a1Z8IYQshiM"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10141821_40166717_57109714_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="leaderboard1-189288" class="ep-ad-slot mod-body leaderboard1" data-ad-json='{"baseAdUnitPath":"kion","contentId":"","isCompanion":false,"isOOP":false,"networkID":"6123","disableRefreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"leaderboard1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("leaderboard1-189288")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_GZIyNvmShQM6_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_GZIyNvmShQM6"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10141821_40166717_198812300_1.0"> <div id="contentad325533"></div> <script type="text/javascript">/*<![CDATA[*/(function(g){var f={id:"515398c5-a466-485a-b0c0-346e936432f5",d:"a2lvbjU0Ni5jb20=",wid:"325533",cb:(new Date()).getTime()};var a=[];for(var b in f){a.push(b+"="+encodeURIComponent(f[b]))}var c=g.createElement("script");c.type="text/javascript";c.async=true;var e="https:"==document.location.protocol?"https":"http";c.src=e+"://api.content-ad.net/Scripts/widget2.aspx?"+a.join("&");g.getElementById("contentad325533").appendChild(c)})(document);/*]]>*/</script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_xENM6EB6HOoo_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_xENM6EB6HOoo"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10141821_40166717_64106734_1.0"> <!--get page comments flag from storyBean --> <!-- COMMENTING --> <div id="disqus_thread"></div> <script type="text/javascript">/*<![CDATA[*/var disqus_shortname="kionrightnow";var disqus_identifier="http://www.kion546.com/news/central-coast-shoppers-flock-to-stores-for-sales-and-returns/677884289";var disqus_title="Central Coast shoppers flock to stores for sales and returns";var disqus_url="http://www.kion546.com/news/central-coast-shoppers-flock-to-stores-for-sales-and-returns/677884289";var disqus_container_id="disqus_thread";(function(){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src="//"+disqus_shortname+".disqus.com/embed.js";(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(a)})();/*]]>*/</script> <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript> <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a> <!-- END COMMENTING --> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_Z9CgpkqEPVZt_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_Z9CgpkqEPVZt"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10141821_40166717_133067994_1.0"> <script src='https://www.googletagservices.com/tag/js/gpt.js'> googletag.pubads().definePassback('/6123/kion/in-article', [1, 1]).display(); </script> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-column column large-4" id="column-3"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-3"> <div id="p_p_id_56_INSTANCE_IjjsG444wIPQ_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_IjjsG444wIPQ"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10141821_40166717_M-MR1_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr1-143522" class="ep-ad-slot mod-body mr1" data-ad-json='{"baseAdUnitPath":"kion","contentId":"","isCompanion":true,"isOOP":false,"networkID":"6123","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"mr1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr1-143522")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_EoBd1tmG8ake_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_EoBd1tmG8ake"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10141821_40166717_50641056_1.0"> <section class="module mod-social twitter"> <header class="mod-header"> <h2><i class="fa fa-twitter"></i> Twitter</h2> </header> <div class="mod-content"> <a class="twitter-timeline" data-widget-id="411578618557382656" data-tweet-limit="2"></a> <script>/*<![CDATA[*/!function(f,a,g){var e,b=f.getElementsByTagName(a)[0],c=/^http:/.test(f.location)?"http":"https";if(!f.getElementById(g)){e=f.createElement(a);e.id=g;e.src=c+"://platform.twitter.com/widgets.js";b.parentNode.insertBefore(e,b)}}(document,"script","twitter-wjs");/*]]>*/</script> </div> </section> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_5pUbMrACJ13w_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_5pUbMrACJ13w"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10141821_40166717_M-MR2_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr2-116933" class="ep-ad-slot mod-body mr2" data-ad-json='{"baseAdUnitPath":"kion","contentId":"","isCompanion":false,"isOOP":false,"networkID":"6123","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"mr2","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr2-116933")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_G5JigdCzqydK_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_G5JigdCzqydK"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10141821_40166717_51171047_1.0"> <div id="circularhub_module_2610"></div><script src="//api.circularhub.com/2610/77245dc15f95b1f5/circularhub_module.js"></script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_BjZs4QvtrHKI_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_BjZs4QvtrHKI"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10141821_40166717_194880540_1.0"> <!-- KION HOMEPAGE --> <script type="text/javascript">/*<![CDATA[*/OAS_url="http://oascentral.datasphere.com";OAS_sitepage="kion/article";OAS_pos="Frame2";try{window.__dsns_=window.__dsns_||{};window.__dsns_.GetCookie=function(g){g+="=";for(var i=document.cookie.split(";"),f=0;f<i.length;f++){for(var h=i[f];h.charAt(0)==" ";){h=h.substring(1,h.length)}if(h.indexOf(g)==0){return h.substring(g.length,h.length)}}return null};OAS_query="KION_COMMUNITY="+__dsns_.GetCookie("dsnscomm")}catch(e){OAS_query=""}var OAS_RN=new String(Math.random());var OAS_RNS=OAS_RN.substring(2,11);document.write('<script type="text/javascript" src="'+OAS_url+"/RealMedia/ads/adstream_jx.ads/"+OAS_sitepage+"/1"+OAS_RNS+"@"+OAS_pos+"?"+OAS_query+'"><\/script>');/*]]>*/</script> <noscript> <a href="http://oascentral.datasphere.com/RealMedia/ads/click_nx.ads/kion/article/@Frame2?"> <img src="http://oascentral.datasphere.com/RealMedia/ads/adstream_nx.ads/kion/article/@Frame2?" border="0"> </a> </noscript> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-4"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-4"></div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-8" id="column-5"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-5"></div> </div> <div class="portlet-column column large-4" id="column-6"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-6"></div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-7"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-7"> <div id="p_p_id_56_INSTANCE_goyh6Q8ae5yT_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_goyh6Q8ae5yT"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10141821_40166717_51172407_1.0"> <!-- begin: CAROUSEL --> <div> <section class="module mod-carousel single no-carousel-buttons" > <header class="mod-header"> <h2>PHOTO GALLERIES</h2> </header> <div class="mod-content"> <div id="amino-carousel-84476" class="owl-carousel owl-theme delay-bg-load "> <div class="item" > <div class="image-wrapper"> <a href="/news/on-this-day-december-29/236357366" > <figure class="crop-photo image delay-lazyOwl " data-src="https://static.lakana.com/npg-global-us-east-1/photo/2016/03/30/OTD%20December%2029%20-%20Kim%20Jong-un_30394814_5443935_ver1.0_640_360.jpg"> <img src="http://www.kion546.com/npg-main-theme/images/color-schemes/kion/placeholder/placeholder-16x9.jpg" alt="On this day: December 29"> </figure> </a> <small class="copyright">KCNA via CNN</small> </div> <div class="headline-wrapper overlay"> <h4 class="headline"> <a href="/news/on-this-day-december-29/236357366" > On this day: December 29 </a> </h4> <p class=""> The first YMCA in America opens, the Wounded Knee massacre takes place, the New England Patriots finish an unbeaten regular season, and Kim Jong-un takes over North Korea, all on this day. </p> <a href="/news/on-this-day-december-29/236357366" >Read More »</a> </div> </div> <div class="item" > <div class="image-wrapper"> <a href="/news/most-dangerous-states-for-drunken-driving/678879555" > <figure class="crop-photo image delay-lazyOwl " data-src="https://static.lakana.com/npg-global-us-east-1/photo/2016/04/06/Drunk%20drivers%20-%20intro_25777770_5454993_ver1.0_640_360.jpg"> <img src="http://www.kion546.com/npg-main-theme/images/color-schemes/kion/placeholder/placeholder-16x9.jpg" alt="Most dangerous states for drunken driving"> </figure> </a> <small class="copyright">iStock/EasyBuy4u</small> </div> <div class="headline-wrapper overlay"> <h4 class="headline"> <a href="/news/most-dangerous-states-for-drunken-driving/678879555" > Most dangerous states for drunken driving </a> </h4> <p class=""> With New Year's Eve almost here and December marking National Impaired Driving Prevention Month, take a look at which states are the most dangerous when it comes to drunken driving. </p> <a href="/news/most-dangerous-states-for-drunken-driving/678879555" >Read More »</a> </div> </div> <div class="item" > <div class="image-wrapper"> <a href="/news/on-this-day-december-28/235568127" > <figure class="crop-photo image delay-lazyOwl " data-src="https://static.lakana.com/npg-global-us-east-1/photo/2016/12/29/Debbie%20Reynolds%2002_5442387_ver1.0_640_360.jpg"> <img src="http://www.kion546.com/npg-main-theme/images/color-schemes/kion/placeholder/placeholder-16x9.jpg" alt="On this day: December 28"> </figure> </a> <small class="copyright">Robert Mora/Getty Images</small> </div> <div class="headline-wrapper overlay"> <h4 class="headline"> <a href="/news/on-this-day-december-28/235568127" > On this day: December 28 </a> </h4> <p class=""> An audience goes to the cinema for the first time, The Beatles' "White Album" goes to No. 1, and the first American test-tube baby is born, all on this day. </p> <a href="/news/on-this-day-december-28/235568127" >Read More »</a> </div> </div> <div class="item" > <div class="image-wrapper"> <a href="/lifestyle/travel/17-best-us-cities-for-new-years-eve-celebrations/236348018" > <figure class="crop-photo image delay-lazyOwl " data-src="https://static.lakana.com/npg-global-us-east-1/photo/2016/04/06/New%20Year%27s%20Eve%20clock%20striking%20midnight_6697310_5443555_ver1.0_640_360.jpg"> <img src="http://www.kion546.com/npg-main-theme/images/color-schemes/kion/placeholder/placeholder-16x9.jpg" alt="18 best US cities for New Year's Eve celebrations"> </figure> </a> <small class="copyright">iStock / sparkia</small> </div> <div class="headline-wrapper overlay"> <h4 class="headline"> <a href="/lifestyle/travel/17-best-us-cities-for-new-years-eve-celebrations/236348018" > 18 best US cities for New Year's Eve celebrations </a> </h4> <p class=""> If you're still not sure where you want to ring in 2018, click on to check out the top 18 cities of WalletHub's rankings of the best places in the U.S. to celebrate New Year's Eve this year. </p> <a href="/lifestyle/travel/17-best-us-cities-for-new-years-eve-celebrations/236348018" >Read More »</a> </div> </div> </div> <div id="amino-carousel-thumbnails-84476" class="owl-carousel carousel-thumbs owl-theme delay-bg-load"> <div class="item" > <div class="image-wrapper"> <a href="/news/on-this-day-december-29/236357366" > <figure class="crop-photo image delay-lazyOwl " data-src="https://static.lakana.com/npg-global-us-east-1/photo/2016/03/30/OTD%20December%2029%20-%20Kim%20Jong-un_30394814_5443935_ver1.0_320_180.jpg"> <img src="http://www.kion546.com/npg-main-theme/images/color-schemes/kion/placeholder/placeholder-16x9.jpg" alt="On this day: December 29"> </figure> </a> <small class="copyright">KCNA via CNN</small> </div> <div class="headline-wrapper "> <h2 class="headline headline" >On this day: December 29</h2> </div> </div> <div class="item" > <div class="image-wrapper"> <a href="/news/most-dangerous-states-for-drunken-driving/678879555" > <figure class="crop-photo image delay-lazyOwl " data-src="https://static.lakana.com/npg-global-us-east-1/photo/2016/04/06/Drunk%20drivers%20-%20intro_25777770_5454993_ver1.0_320_180.jpg"> <img src="http://www.kion546.com/npg-main-theme/images/color-schemes/kion/placeholder/placeholder-16x9.jpg" alt="Most dangerous states for drunken driving"> </figure> </a> <small class="copyright">iStock/EasyBuy4u</small> </div> <div class="headline-wrapper "> <h2 class="headline headline" >Most dangerous states for drunken driving</h2> </div> </div> <div class="item" > <div class="image-wrapper"> <a href="/news/on-this-day-december-28/235568127" > <figure class="crop-photo image delay-lazyOwl " data-src="https://static.lakana.com/npg-global-us-east-1/photo/2016/12/29/Debbie%20Reynolds%2002_5442387_ver1.0_320_180.jpg"> <img src="http://www.kion546.com/npg-main-theme/images/color-schemes/kion/placeholder/placeholder-16x9.jpg" alt="On this day: December 28"> </figure> </a> <small class="copyright">Robert Mora/Getty Images</small> </div> <div class="headline-wrapper "> <h2 class="headline headline" >On this day: December 28</h2> </div> </div> <div class="item" > <div class="image-wrapper"> <a href="/lifestyle/travel/17-best-us-cities-for-new-years-eve-celebrations/236348018" > <figure class="crop-photo image delay-lazyOwl " data-src="https://static.lakana.com/npg-global-us-east-1/photo/2016/04/06/New%20Year%27s%20Eve%20clock%20striking%20midnight_6697310_5443555_ver1.0_320_180.jpg"> <img src="http://www.kion546.com/npg-main-theme/images/color-schemes/kion/placeholder/placeholder-16x9.jpg" alt="18 best US cities for New Year's Eve celebrations"> </figure> </a> <small class="copyright">iStock / sparkia</small> </div> <div class="headline-wrapper "> <h2 class="headline headline" >18 best US cities for New Year's Eve celebrations</h2> </div> </div> </div> </div> <script type="text/javascript">/*<![CDATA[*/$(document).ready(function(){var f=$("#amino-carousel-84476");var d=$("#amino-carousel-thumbnails-84476");var c=false;if(true){c=8000?8000:true}var b=false;f.owlCarousel({singleItem:true,pagination:false,autoHeight:true,afterAction:e,paginationNumbers:b,autoPlay:c});d.owlCarousel({items:4,itemsDesktop:[1200,4],itemsDesktopSmall:[1024,4],itemsTablet:[640,4],itemsMobile:[480,4],pagination:false,responsiveRefreshRate:100,afterInit:function(g){g.find(".owl-item").eq(0).addClass("active")}});function e(g){var h=this.currentItem;d.find(".owl-item").removeClass("active").eq(h).addClass("active");if(d.data("owlCarousel")!==undefined){a(h)}}d.on("click",".owl-item",function(h){h.preventDefault();var g=$(this).data("owlItem");f.trigger("owl.goTo",g)});function a(k){var g=d.data("owlCarousel").owl.visibleItems;var h=k;var l=false;for(var j in g){if(h===g[j]){var l=true}}if(l===false){if(h>g[g.length-1]){d.trigger("owl.goTo",h-g.length+2)}else{if(h-1===-1){h=0}d.trigger("owl.goTo",h)}}else{if(h===g[g.length-1]){d.trigger("owl.goTo",g[1])}else{if(h===g[0]){d.trigger("owl.goTo",h-1)}}}}});/*]]>*/</script> <footer class="mod-footer text-right"> <span> <a href="http://www.kion546.com/news/galleries">More Slideshows »</a> </span> </footer> </section> </div> <!-- end: CAROUSEL --> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_gl3qXkXx0tsp_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_gl3qXkXx0tsp"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10141821_40166717_M-LEADERBOARD2_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="leaderboard2-183156" class="ep-ad-slot mod-body leaderboard2" data-ad-json='{"baseAdUnitPath":"kion","contentId":"","isCompanion":false,"isOOP":false,"networkID":"6123","disableRefreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"leaderboard2","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("leaderboard2-183156")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> <form action="#" id="hrefFm" method="post" name="hrefFm"> <span></span> </form> </div> <!-- begin: FOOTER --> <footer id="footer"> <div class="row"> <div class="column"> <div class="site-logo"><a href="/" title="Go to KION"><img src="https://media.kion546.com/npg-kion-media-us-east-1/photo/2016/09/22/Kion%20Logo%201_1474572021381_4069912_ver1.0.jpg" alt="LAKANA"><div class="site-logo-wrapper" style="background:url(https://media.kion546.com/npg-kion-media-us-east-1/photo/2016/09/22/Kion%20Logo%201_1474572021381_4069912_ver1.0.jpg)"></div></a></div> <ul class="social-share"> <li class="twitter"><a href="https://twitter.com/KION546"><i class="fa fa-twitter icon"></i></a></li> <li class="facebook"><a href="https://www.facebook.com/KIONNewsChannel546/"><i class="fa fa-facebook icon"></i></a></li> </ul> <div class="footer-links primary"> <div class="links"> <h4><a href="http://www.kion546.com/email-signup">Sign up for our newsletter</a></h4> <ul> <li><a href=""></a></li> </ul> </div> </div> <div class="footer-links secondary logos"> <ul> <li><a href="http://www.lakana.com"><img src="https://media.kion546.com/npg-kion-media-us-east-1/photo/2016/09/25/logo-lakana_4091508_ver1.0.png" alt="Lakana" target="_blank" rel="nofollow"></a></li> <li><a href="http://www.cnn.com"><img src="https://media.kion546.com/npg-kion-media-us-east-1/photo/2016/08/22/CNN-Logo_1460934553595_117535_ver1.0_3395632_ver1.0.png" alt="Lakana" target="_blank" rel="nofollow"></a></li> <li><a href="https://www.wunderground.com/"><img src="https://media.kion546.com/npg-kion-media-us-east-1/photo/2016/08/22/wundergroundLogo_348601_ver1.0_3395631_ver1.0.png" alt="Lakana" target="_blank" rel="nofollow"></a></li> </ul> </div> <div class="footer-links secondary"> <ul> <li><a href="http://www.kion546.com/terms-of-service">Terms of Service</a></li> <li><a href="http://www.kion546.com/privacy-policy">Privacy Policy</a></li> </ul> </div> <p class="copyright">&copy; 2016, NPG of California, LLC</p> </div> </div> </footer> <!-- end: FOOTER --> </div> <!-- end: WRAPPER --> <!-- omniture scripts --> <script type="text/javascript">/*<![CDATA[*/Liferay.Util.addInputFocus();Liferay.Portlet.runtimePortletIds=["103"];/*]]>*/</script> <script type="text/javascript">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</script> <script src="http://www.kion546.com/npg-main-theme/js/main.js?minifierType=js&amp;languageId=en_US&amp;b=6110&amp;t=1513815250000" type="text/javascript"></script> <script type="text/javascript"></script> </body> </html> 